Branchement nouvelle cuisinière

Règles du forum
Ce forum est réservé aux questions et discussions sur la tranformation et la rénovation
asheenlevrai
Messages : 1
Inscription : sam. 1 août 2020 15:14
Pays : Suisse
Type de projet : Aucun
Type d'utilisateur: : Particulier

Branchement nouvelle cuisinière

Messagepar asheenlevrai » sam. 1 août 2020 15:32

Bonjour :)

Je suis en Suisse.

Je désire remplacer ma cuisinière.
L'ancienne cuisinière était branchée de cette manière (prise à 5 câbles):
- phase L1 sur connecteur 1 (avec pont sur connecteur 2)
- phase L2 sur connecteur 3 (avec pont sur connecteur 4)
- phase L3 sur connecteur 5
- terre sur connecteur de la terre
Le câble neutre de la prise (câble allant du mur à la cuisinière) n'était connecté à rien
Sur le dos de la cuisinière le schéma correspondant indique "3N~"

La nouvelle cuisinière indique plus d'options:
a) soit comme avant (c'est indiqué "230V 3N~")
b) soit de la manière suivant (c'est indiqué "400V 3N~"):
- phase L1 sur le connecteur 1
- phase L2 sur le connecteur 2
- phase L3 sur le connecteur 3
- Neutre sur le connecteur 4 (avec pont sur le connecteur 5)
- terre sur le connecteur de la terre

J'ai d'abord essayé de brancher comme l'ancienne cuisinière ( option a) ) et cela fonctionne "bien":
- les plaques s'allument quasi-instantanément
- le four fonctionne et les corps de chauffe rougissent bien (ils redeviennent noirs une fois la température désirée atteinte)
Par contre, après quelques minutes (et après avoir réglé l’horloge et vérifié que tout fonctionne correctement), l’horloge digitale de la cuisinière est morte (HS) et toutes les fonctions associés sont désormais inutilisables.

Je ne sais pas si c'est une coïncidence ou si c'est dû à un mauvais branchement.

Du coup, j'ai essayé de brancher selon l'option b) et cela fonctionne aussi:
- les plaques s'allument mais plus lentement (une petite dizaines de secondes avant de les voir rougir)
- le four fonctionne mais les corps de chauffe restent noirs (alors qu'ils chauffent effectivement)

Du coup je me pose plusieurs questions:
1) Est-ce que avec le branchement a) (230V triphasé, sans neutre) la cuisinière est "survoltée" et c'est ce qui à flingué l’horloge? Est-ce que cela risque d'être néfaste pour la cuisinière à plus long terme?

2) Est-ce qu'avec le branchement b) (400V triphasé) la cuisinière "tourne au ralenti" et je ne profite pas de la puissance maximale?

3) Quelle est la meilleure option de branchement?

Merci d'avance pour votre aide.

Cordialement,
-a-

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité